Fix the upstream dependency conflict, or retry npm ERR! this command with --force, or --legacy-pee

墨尘 1269 0

解决

npm install --legacy-peer-deps


标签: #npm #vue

  • 评论列表

留言评论